Seguir

¿Es necesario que mi móvil sea un smartphone para usar Plock?

Si. Necesitas un smartphone u otro dispositivo móvil con Bluetooth 4.0 y con acceso a datos (Wi-Fi o 3G). Los sistemas operativos móviles compatibles son:
Android versión 4.3 o superior.
iPod touch 5th Gen, iPhone 4s, iPhone 5, iPhone 5c, iPhone 5s, iPhone 6, iPhone 6 Plus, con iOS 9 o superior.

 

Comentarios

Tecnología de Zendesk